Čeština pro JoomLeague

JoomLeague 1.5.4-alena je stále RC, vše se mění a vyvíjí. V současné době ještě není možné vytvořit regulérní překlad. K dispozici jsou soubory aktualizované k 22.01.2012:

Číst dál...

Moduly a pluginy pro Joomleague

Ke komponentě JoomLeague je k dispozici velké množství modulů a zásuvných modulů, které vám pomohou využít naplno možnosti komponenty.

Číst dál...

Požadavky na instalaci JoomLeague 1.5.x

Joomleague 1.5x, jak už sám název komponenty napovídá, je určena výhradně pro Joomla 1.5. Zkoušet instalaci na verzi 2.5 je zbytečné, tato sice proběhne bez problémů, ale pracovat nebude...

Číst dál...