Požadavky na instalaci JoomLeague 1.5.x

Joomleague 1.5x, jak už sám název komponenty napovídá, je určena výhradně pro Joomla 1.5. Zkoušet instalaci na verzi 2.5 je zbytečné, tato sice proběhne bez problémů, ale pracovat nebude...

Číst dál...